You're viewing docs for v5.15.4, an older version of Font Awesome.